跳至正文
Wener Notes

日历

约 1 分钟阅读

Calender

    • 后缀 .ical, .ics, .ifb, .icalendar
    • 媒体类型 text/calendar
    • RFC5545 -> RFC5546, RFC6868, RFC7529
    • ics
  • - iCal 农历, 节气, 传统节日
  • ical, caldav, exchange, ews

FAQ

CalDAV vs iCalender

  • CalDAV
    • HTTP/WebDAV 扩展
  • iCalender
    • 一种文件格式

关联信息

反向链接、本文链接的其他页面和外部资料。

参考资料

GitHub1 条
Wikipedia3 条
其他外链1 条
最近更新commit f7c7613编辑