Wener Site

VoIP

约 1 分钟阅读
标签:主题RFC

RFCs

  • Voice-Related RFCs
  • RFC 3856 - A Presence Event Package for the Session Initiation Protocol
  • RFC 3262 Reliability of Provisional Responses in the Session Initiation Protocol
  • RFC 4028 - Session Timers in the Session Initiation Protocol
    • 会话刷新
  • RFC 3261 SIP: Session Initiation Protocol
    • RFC 3261RFCRFC 3261IETF Request for Comments standard document.RFC
    • 定义了使用 OPTIONS 来检测状态
      • asterisk 中的 qualify
  • RFC 2833 - RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals
  • RFC 4733 - RTP Payload for DTMF Digits, Telephony Tones, and Telephony Signals
    • 替代 RFC 2833
    • RFC 4733RFCRFC 4733IETF Request for Comments standard document.RFC
  • RFC 6913 - Indicating Fax over IP Capability in the Session Initiation Protocol (SIP)

关联信息

反向链接和本文引用的外部资料。

References

标准文档

4 条
  • RFC 2833datatracker.ietf.org/doc/html/rfc2833
    RFC

    IETF Request for Comments standard document.

  • RFC 3261datatracker.ietf.org/doc/html/rfc3261
    RFC

    IETF Request for Comments standard document.

  • RFC 4733datatracker.ietf.org/doc/html/rfc4733
    RFC

    IETF Request for Comments standard document.

  • RFC 6913datatracker.ietf.org/doc/html/rfc6913
    RFC

    IETF Request for Comments standard document.

其他外链

2 条
最近更新commit 11c95a7Edit

On this page